Notebookcheck
, , , , , ,
zu verknüpfen.
, , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , ,
 

Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: 2xstudent
« am: September 06, 2015, 15:45:00 »

Ich würde mal den Trick mit dem Ofen versuchen Graka ca.30min im Ofen lassen bei 100-105C° dann sind die Kaltenlötstellen eventuell repariert ansonsten da mal einfach googlen.
Oder vielleicht sowas hier probieren http://www.conrad.de/goto.php?artikel=871540.

Als ob 100-105 Grad etwas ausmachen würden wenn die Lötlegierung wahrscheinlich erst  bei 217 Grad schmilzt...
Autor: alexjustas
« am: Januar 29, 2012, 22:41:28 »

bitte. die haben vbios LG S900 (GeForce 8600GT). Senden [email protected]
sehr notwendig.
Autor: widerstand
« am: April 30, 2011, 22:22:54 »

Hallo,
ich habe eine Festplatte von Samsung HD204 verbaut. Davor hatte ich eine WD 1TB drin.

Mfg
widerstand
Autor: Snuser
« am: April 19, 2011, 17:24:37 »

Ich wollte nur darauf hinweisen, das ich in meinen 2 S900 2TB - Festplatten verbaut habe.....

läuft prima!

Gruß an alle

widerstand
Darf man fragen welche Festplatten du verbaut hat ich hab so extreme Probleme überhaupt eine 500GB Festplatte zum laufen zu bringen
Autor: widerstand
« am: Januar 30, 2011, 12:35:40 »

Ich wollte nur darauf hinweisen, das ich in meinen 2 S900 2TB - Festplatten verbaut habe.....

läuft prima!

Gruß an alle

widerstand
Autor: Raffaello
« am: Dezember 28, 2010, 20:26:49 »

Hallo,
hab ich seit ein paar monate immer noch keine lösung gefundet über meine s900 Cpcag Grafikkarte.
Meine orig. Grafkarte ist defekt(Nvidia P407),möcht eine ersatz erwerben,weiß immer noch nicht welche kaufen soll,wo günstig kaufen kann, ob alternative gibt.
Danke im voraus
Autor: Katana
« am: Juni 08, 2010, 19:38:57 »

Hallo,
ich bin neu hier und habe gerade gelesen das ich das selbe Problem habe wie ihr.
Ich habe ein S900 mit einer Nvidia 8600m GT.
Leider ist die Karte so platt das ich sie nicht mehr dazu überreden kann noch mal anzulaufen um das Bios auszulesen.
Ich wäre euch deshalb super dankbar wenn mir jemand eine Kopie seines Bios zukommen lassen könnte.

Vielen Dank schon mal im voraus,

Katana
Autor: Snuser
« am: Mai 28, 2010, 18:53:34 »

@Andy_K ne Geforce über ebay ersteigern mit 256MB und halt versuchen über nen externen Monitor zu flashen.
Autor: Andy_K
« am: Mai 23, 2010, 13:03:59 »

Zu früh gefreut. Nach einer Woche betrieb hat sich die Grafikkarte wieder verabschiedet :'(
Man kommt wohl um eine neue nicht drumherum





Gruß,
Andy_K
Autor: Andy_K
« am: Mai 18, 2010, 14:12:38 »

Hallo!


Bei mir hat sich das Problem mit der Grafikkarte erledigt. Habe sie mit Heißluftpistole bearbeitet, jetzt geht sie wieder. Der Kollege zockt seit Tagen wieder, ohne Probleme! :)
War wohl eine kalte Lötstelle!
Habe das V-Bios mit GPU-Z ausgelesen. Es ist die 60.84.5B.00.00 Version. Habe versucht dieses zu speichern. Entstanden ist eine .bin Datei mit 60kb.
Kann das sein? Ist das V-Bios wirklich so klein?



MfG,Andy_K
Autor: EbenDer
« am: Mai 12, 2010, 14:19:14 »

Hallo zusammen!

Ich bin neu hier und habe eine Frage.
Ein Freund von mir hat den LG S 900-U.CPCAG. Nun ist bei dem die Grafikkarte kaput. Ist eine nVidea GeForce 8600M GT. Es steht drauf VG.8PG06.002
Der schaut sich nach ner neuen um. Und da hat er bei Ebay was gefunden, eine nVIDIA GeForce 9650M GT 1G MXM II:
cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=300423246173&ssPageName=STRK:MEWAX:IT

Besteht überhaupt eine Chance, dass diese bei ihm gehen würde?


Gruß,
Andy_K

Jetzt erst gelesen - mit eine  9650 Gt geht da gar nix!

Mann kann nur die 8600M GT verwenden...

EbenDer!

Autor: EbenDer
« am: Mai 12, 2010, 14:16:52 »

Hallo,


mit dem LG VBios der Nvidia Geforce 8600M GT gehts schon.
Man braucht das LG Vbios und ein Flashprogramm - siehe weiter oben im Tread.

Dann muss man einen Blindflash machen - den der Monitor ist ja zz.t schwarz...


EbenDer
Autor: Andy_K
« am: Mai 05, 2010, 16:19:29 »

Hallo zusammen!

Ich bin neu hier und habe eine Frage.
Ein Freund von mir hat den LG S 900-U.CPCAG. Nun ist bei dem die Grafikkarte kaput. Ist eine nVidea GeForce 8600M GT. Es steht drauf VG.8PG06.002
Der schaut sich nach ner neuen um. Und da hat er bei Ebay was gefunden, eine nVIDIA GeForce 9650M GT 1G MXM II:
cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=300423246173&ssPageName=STRK:MEWAX:IT

Besteht überhaupt eine Chance, dass diese bei ihm gehen würde?


Gruß,
Andy_K
Autor: SirDee
« am: März 06, 2010, 13:20:05 »

Ach und noch ne Frage, der Akku ist doch für die Füsse oder???

Max laufzeit 10 min reicht bei meinem der schon ca zwei jahre alt ist gerade mal für 1 min.

Gibt es ein Alternativ Netzteil?? meines hat auch locker 60 Grad???

Ach mein S900 läuft unter Windows 7 32 Bit, 64 Bit hab ich versucht ist aber ist für die Füsse ( viel langsamer wie 32Bit die Treiber sind wohl 64 bit nicht für alle Hardware zu bekommen.

Grüsse Dee  8)

Autor: SirDee
« am: März 06, 2010, 13:14:18 »

Hallo Zusammen ich bin neu hier, Habe ein S900er Intel Chipsatz, NVidia grafik,4G Ram, ich muss sagen als Gamnglaptop geil, COD4,5,6 ( LanSesions 7-8 Stunden dauergamen) laufen prima.

Wegen der Temp machte ich mir auch immer nen Kopf, habe aber gegoogel und die CPU wie GPU können lt Hersteller locker 115-125 Grad ab. Aber das müssen die auch weil mein Kern nach ner Weile Gamen schon 90-100 Grad hat. Die GPU hat 85-90 Grad aber läuft.

Hat das mit den Zusätzlichen Lüftungsschlitzen schon mal jemand versucht?????

Ich frage mich auch wo der Lüfter denn die Luft ansaugt???

Finde das hier ein Klasse Forum.


Grüsse Dee 8)

 
» Impressum     Sprachen: Deutsch | English | Español | Français | Italiano | Nederlands | Polski | Português | Русский | Türkçe | Svenska