Notebookcheck

Autor Thema: Sony Vaio SVS13 Lüfter sehr laut  (Gelesen 14277 mal)

Ruled

  • Netbook
  • *
  • Beiträge: 10
  • Karma: +0/-0
Sony Vaio SVS13 Lüfter sehr laut
« am: August 08, 2012, 19:56:54 »
Hallo Leute, gestern kam endlich mein Sony Vaio SVS1311C5E (13" Premium Display Modell) mit 12GB RAM, i7 und GT640M. Nun kam ich erst heute zum testen und muss feststellen, dass der Lüfter extrem laut ist bei allen Kleinigkeiten. :(

Auf dem vorinstallierten Windows hatte ich ein Backup gemacht, dabei war die Lautstärke angenehm leise. Nun habe ich mein Ultimate aufgespielt und mache gerade Updates. Es ist keine CD im Laufwerk, Stamina Mode ist an, es läuft noch kein Programm (außer dem Windows Update Kram) und der Lüfter faucht seit über einer halben Stunde ununterbrochen.

Kann man dagegen etwas tun? Hat das vielleicht etwas mit den (noch) fehlenden Bios Treibern zu tun? Ich hatte auf der Sony Seite gesehen, dass es ein Bios Treiber vom 12.7. gibt für das Gerät.
Mir ist schon aufgefallen, dass die Lüfterschlitze eher ungeeignet positioniert sind aber die Gehäuse Vorderseite ist nicht sonderlich warm/heiß.

Emmell

  • Multimedia NB
  • ***
  • Beiträge: 386
  • Karma: +7/-1
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #1 am: August 08, 2012, 20:02:39 »
Das ist ganz normal.

Bei meinem alten Vaio SE1 (und beim F23 von meinem Vater) wurden am Anfang auch tausend Updates installiert, mit entsprechender Folge für den Lüfter. Du kannst btw. im Vaio Control Center umschalten zwischen Leistungsmodus, Ausbalanciert und Stillemodus. Das hilft oft schon ganz viel. Evtl. bei Windows den Energieplan so verändern, dass die maximale Prozessorleistung nur 99% beträgt. Damit wird im Prinzip der Turbo Boost abgeschaltet, welcher für 90% des Lüfterkrachs verantwortlich ist.

Viele Grüße
Emmeller
Apple Macbook Pro 15.4 Mid 2012
i7 2,3 GHz | 8 GB RAM | nVidia GT650M | 256 GB Samsung SSD 470 | hiRes antiglare TFT
Samsung N220
Atom N450 | 2GB RAM | 120 GB SSD 840 Evo

Ruled

  • Netbook
  • *
  • Beiträge: 10
  • Karma: +0/-0
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #2 am: August 08, 2012, 22:32:33 »
Gibt es das Vaio Control Center auch als Download? In der Datenbank von Sony für dieses Gerät finde ich das Programm nicht.

Und gerade beim Treiber aktualisieren traf mich der Schock! In meinem Gerät ist doch eine Nvidia GT640M LE eingebaut! Ich hatte mir die 50 Euro gespart, da ich die LE nicht wollte wegen der geringeren Taktung.  :o Habt ihr auch das Problem?
Sogar auf dem Lieferschein steht GT 640M. Das Nvidia Control Center und Everest Home sagen aber etwas anderes.
« Letzte Änderung: August 08, 2012, 22:37:00 von Ruled »

David

  • Office NB
  • **
  • Beiträge: 67
  • Karma: +1/-0
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #3 am: August 08, 2012, 22:59:11 »
Das mit der LE Version steht in allen Foren, etc. Aber wenn du die Leistung einer normalen GT640m haben willst gibs schon ein inoffizielles Bios Update, dann wird der Lüfter aber immer heulen.
Bei der Energieoption kannst du Leisen Betrieb auswählen.

Ruled

  • Netbook
  • *
  • Beiträge: 10
  • Karma: +0/-0
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #4 am: August 08, 2012, 23:06:30 »
Das ist ja eine Frechheit. Die Leute, die nicht auf diese Täuschung der Leistung reinfallen bekommen doch das schwächere Modell und die anderen zahlen 50 Euro mehr.

Wird der inoffizielle Treiber denm noch verbessert in Zukunft, so dass der Lüfter nicht permanent krach macht?


Scrat-GER

  • Einsteiger NB
  • Beiträge: 6
  • Karma: +0/-0
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #5 am: Oktober 06, 2012, 20:51:28 »
Guten Abend,

Gibt es das Vaio Control Center auch als Download? In der Datenbank von Sony für dieses Gerä finde ich das Programm nicht.

Falls die Frage noch offen ist: Ja. Gibt es - und zwar hier:
http://www.sony.de/support/de/product/SVS13A1C5E/downloads/SOAOTH-606A0000-0042_6297

Ach auf meinem Vaio ist Win7 Ultimate 64 installiert und u.a. das VAIO Control Center, version 5.2.2.16060...

Gruß
Jo


Richi

  • Gast
Re: Sony Vaio SVS13 Lüfter sehr laut
« Antwort #6 am: Januar 28, 2013, 17:51:46 »
Hi.
Ich habe das Problem bei meinem Vaio SVS13, dass er mir immer die Inter HD 4000 Grafikkarte unter Bildschirmauflösung Erweiterte Einstellungen anzeigt und nicht die NVIDIA Geforce 640M LE. Es sind bei Grafikkarten installiert und bei werden im Gerätemanager angezeigt.
Was läuft da falsch?

lg

 

 
» Impressum     Sprachen: Deutsch | English | Español | Français | Italiano | Nederlands | Polski | Português | Русский | Türkçe | Svenska